Due to changes in Debian “testing” repositories I had to rebuilt e19.9 package.
The dist-upgrade will remove libbullet*2.83 during upgrading it to version 2.83v5, and will remove e19 package as well.

The new version 0.19.99.20498 contains:
– re-compiled e19.9 (0.19.99.20498)
– EFL and friends updated up to versions 1.15.1
– Terminology updated up to version 0.9
– changed dependencies: libbullet* and liblinearmatch from version 2.83 to 2.83v5

Now, you should upgrade or install e19 back with no problems.